Jump to content
Xplorer

Forum Issues - New Content, Email Updates

Recommended Posts

Tried to change email address and this is the code I'm getting and actions I tried to use to fix it.

Logged out of main site, closed browsers, logged in, cleared browser history, cache, etc., out of ideas. Get sorry, no new content.

Any thoughts, or fixes?

Error: 0 - SOAP-ERROR: Parsing WSDL: Couldn't load from 'WEBSERVICE' : failed to load external entity "WEBSERVICE"

You may not be able to visit this page because of:

  1. an out-of-date bookmark/favorite
  2. a search engine that has an out-of-date listing for this site
  3. a mistyped address
  4. you have no access to this page
  5. The requested resource was not found.
  6. An error has occurred while processing your request.

Still Trying: Here is another code I get when trying to access the profile page to change Email:

Error: 403 - Access Forbidden

You may not be able to visit this page because of:

  1. an out-of-date bookmark/favorite
  2. a search engine that has an out-of-date listing for this site
  3. a mistyped address
  4. you have no access to this page
  5. The requested resource was not found.
  6. An error has occurred while processing your request.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...